「Firefox 1.5」日本語版を含む各国語版が正式公開

Firefox 1.0とFirefox 1.5の拡張機能に互換性がないため、旧バージョン用の拡張機能はFirefox 1.5では利用できないということ。ってことはDinopSearchBar Extension for FirefoxもVer1.5では利用できないわけか...なんとかしなければ。元記事へのリンク(http://internet.watch.impress.co.jp/cda/news/2005/11/30/10029.html)


カテゴリー「ニュース」 のエントリー